Server Error in Forum Application
An error has occured while writing to the database.
Please contact the forum administrator.

Support Error Code:- err_Access_update_no._views
File Name:- forum_posts.asp

Error details:-
Microsoft JET Database Engine
System resource exceeded.

Forum di MondoMarino.net: macro
  Topic AttiviTopic Attivi  Visualizza lista dei Membri del ForumLista Membri  CalendarioCalendario  Ricerca nel ForumCerca  AiutoAiuto    RegistratiRegistrati  LoginLogin
Fotografia Tradizionale
 Forum di MondoMarino.net : Fotografia e Video Sub : Fotografia Tradizionale
Icona di Messaggio Topic: macro Rispondi al Topic Posta un nuovo Topic
<< Precedente Pagina  di 3
Autore Messaggio
uwe79
Newbie
Newbie
Avatar

Iscritto dal : 14 Novembre 2011
Status: Offline
Posts: 13
Quota uwe79 Rispondibullet Postato: 06 Febbraio 2012 alle 15:18
bravo cristian..hai risolto anche un mio dubbio.
IP IP tracciato
<< Precedente Pagina  di 3
Rispondi al Topic Posta un nuovo Topic
Versione stampabile Versione stampabile

Vai al Forum